O fórum do automóvel é aqui!





Conecte-se ao Fórum ou registre-se agora! Assim você pode tirar suas dúvidas, dar sugestões, solucionar o problemas de alguém, pedir opiniões e muitas outras coisas.

Corsa Wind 1.0 8v ano 2000 morrendo quando pisa na embreagem

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Corsa Wind 1.0 8v ano 2000 morrendo quando pisa na embreagem

Mensagem por Fabio Freitas em Seg Fev 27, 2017 2:57 pm

Boa tarde a todos!
meu corsa sempre morre quando piso na embreagem pra passar e quebra molas ou parar em qualquer circunstancias.
ja limpei TBI, foi checado todos sensores e atuadores, ponto, modulo ja foi resetado ,pressão da bomba ok,aterramentos do modulo ok, negativos da carroceria e bloco refeitos, unica coisa estranha pra mim é o ponteiro do velocimetro que constate mente da uma leve oscilada, como tinha o codigo 24 (sem sinal do sensor de velocidade) que sumiu depois de eu posicionar o chicote do sensor de rotação longe da carcaça do alternador. depois disso apagou e nao ha mais codigos. alguem pode me dar uma luz?
GRATO!!!

Fabio Freitas

Mensagens : 1
Data de inscrição : 27/02/2017

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Corsa Wind 1.0 8v ano 2000 morrendo quando pisa na embreagem

Mensagem por fabio auto elétrica em Ter Maio 09, 2017 7:38 am

O sintoma e de problemas no sensor de velocidade ,com o auxílio de um esquema elétrico cheque todo sistema que envolve o sensor de velocidade ,cabo ,sensor, painel e a integridade dos fios .Se o problema persistir confira a alimentação da UCE e se mesmo assim não resolver testa com outra UCE. Espero ter ajudado...

fabio auto elétrica

Mensagens : 2
Data de inscrição : 07/05/2017

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Corsa Wind 1.0 8v ano 2000 morrendo quando pisa na embreagem

Mensagem por Leal Tec Oficina Mecânica em Qui Maio 25, 2017 9:54 pm

Fabio Freitas escreveu:Boa tarde a todos!
meu corsa sempre morre quando piso na embreagem pra passar e quebra molas ou parar em qualquer circunstancias.
ja limpei TBI, foi checado todos sensores e atuadores, ponto, modulo ja foi resetado ,pressão da bomba ok,aterramentos do modulo ok, negativos da carroceria e bloco refeitos, unica coisa estranha pra mim é o ponteiro do velocimetro que constate mente da uma leve oscilada, como tinha o codigo 24 (sem sinal do sensor de velocidade) que sumiu depois de eu posicionar o chicote do sensor de rotação longe da carcaça do alternador. depois disso apagou e nao ha mais codigos. alguem pode me dar uma luz?
GRATO!!!
Boa noite amigo, esses carros usam o painel para informar ao modulo que vc ta andando ou nao...(falando por alto) troca o sensor do painel, eu aconselho a trocar o painel para testar. mais o problema esta ai com 100% de certeza....abraços..

Leal Tec Oficina Mecânica

Mensagens : 10
Data de inscrição : 25/05/2017
Idade : 32
Localização : Mairiporã

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Corsa Wind 1.0 8v ano 2000 morrendo quando pisa na embreagem

Mensagem por alessio magalhaes em Ter Jul 04, 2017 11:55 pm

Boa noite .
Fabio freitas conseguiu resolver o problema do seu corsa?

alessio magalhaes

Mensagens : 1
Data de inscrição : 01/04/2017

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum