O fórum do automóvel é aqui!





Conecte-se ao Fórum ou registre-se agora! Assim você pode tirar suas dúvidas, dar sugestões, solucionar o problemas de alguém, pedir opiniões e muitas outras coisas.

MOTOR AP 1.6 GASOLINA LENTA FALHANDO

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

MOTOR AP 1.6 GASOLINA LENTA FALHANDO

Mensagem por Gustavo Alves em Qui Maio 25, 2017 5:46 pm

Tenho um pequeno problema tenho uma parati 1.6 gasolina motor AP ano 96, ao ligar ela não matem aquela aceleração legal de como deveria ter quando da a partida, ele fica "trupicando" falhando como ce tivesse engasgada nao chega a afogar mais enquanto nao da algumas pisadas no acelerador e enquanto nao esquenta ela fica assim, e quando isso acontece sinto um cheiro muito forte de gasolina e uma pequena fumaca sai pelo scape mais depois de algumas pisadas fortes e motor mais quente ja volta totalmente ao normal sem ocilacao sem cheiro forte alguem pode me ajudar ?

Gustavo Alves

Mensagens : 2
Data de inscrição : 25/05/2017

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: MOTOR AP 1.6 GASOLINA LENTA FALHANDO

Mensagem por Leal Tec Oficina Mecânica em Qui Maio 25, 2017 9:41 pm

Gustavo Alves escreveu:Tenho um pequeno problema tenho uma parati 1.6 gasolina motor AP ano 96, ao ligar ela não matem aquela aceleração legal de como deveria ter quando da a partida, ele fica "trupicando" falhando como ce tivesse engasgada nao chega a afogar mais enquanto nao da algumas pisadas no acelerador e enquanto nao esquenta ela fica assim, e quando isso acontece sinto um cheiro muito forte de gasolina e uma pequena fumaca sai pelo scape mais depois de algumas pisadas fortes e motor mais quente ja volta totalmente ao normal sem ocilacao sem cheiro forte alguem pode me ajudar ?
Boa noite amigo, ai ta com cara de ser sensor de temperatura...tem sonda ja? da uma olhada no aquecimento dela...

Leal Tec Oficina Mecânica

Mensagens : 10
Data de inscrição : 25/05/2017
Idade : 32
Localização : Mairiporã

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: MOTOR AP 1.6 GASOLINA LENTA FALHANDO

Mensagem por Gustavo Alves em Sex Maio 26, 2017 1:51 pm

ACHO q já foi olhado amigo foi trocado o sensor de temperatura já é novo, só da trabalho de manha como se tivesse trabalhando encharcada de gasolina de manha até pisa desengasga e esquenta ai volta ao normal... TPS da esse problema? pois só acontece geralmente nas partes da manha... Nao sei se ajuda vcs mais quando ando com o carro na aceleracao sinto no pedal vazio como se eu pisa-se faltasse gasolina e depois ele dava a resposta espero que me ajudem !! obg

Gustavo Alves

Mensagens : 2
Data de inscrição : 25/05/2017

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: MOTOR AP 1.6 GASOLINA LENTA FALHANDO

Mensagem por Leal Tec Oficina Mecânica em Sex Jun 16, 2017 4:19 pm

Gustavo Alves escreveu:ACHO q já foi olhado amigo foi trocado o sensor de temperatura já é novo, só da trabalho de manha como se tivesse trabalhando encharcada de gasolina de manha até pisa desengasga e esquenta ai volta ao normal... TPS da esse problema? pois só acontece geralmente nas partes da manha... Nao sei se ajuda vcs mais quando ando com o carro na aceleracao sinto no pedal vazio como se eu pisa-se faltasse gasolina e depois ele dava a resposta espero que me ajudem !! obg
Ele é monoponto? tps pode dar sim esse problema

Leal Tec Oficina Mecânica

Mensagens : 10
Data de inscrição : 25/05/2017
Idade : 32
Localização : Mairiporã

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum